Вернуться   MitsubishiDrive.Ru - форум автомобилей Mitsubishi > Прочий Форум > Доска объявлений

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.02.2012, 12:00   #1
Новичок
 
Аватар для Гена Канев
 
Регистрация: 04.09.2009
Сообщений: 31
По умолчанию

Господа , добрый вечер ! Может кто подскажет .Lancer 1,6 2004 г. универсал, пробег 50 т. На скорости выше 130 при нажатии на тормоз начинает подключаться ABS .Попробовал на 140-а , загорелась лампочка . ABS работать перестало пока ,соответственно , не выкл,-вкл. зажигание. Раньше вроде как такого не замечал, да и на других машинах тоже . Тормозуха на 30 т. не менялась(как предположение)

Гена Канев вне форума   Ответить с цитированием
Старый 14.04.2012, 09:06   #2
Новичок
 
Аватар для Delivery
 
Регистрация: 17.11.2009
Сообщений: 48
По умолчанию

вообще с АВС может быть все что угодно...сказать трудно,сам мучился,съездил на диагностику нашли обрыв провода от датчика,припаяли обратно и делов то...
Delivery вне форума   Ответить с цитированием
Старый 12.07.2012, 20:18   #3
Новичок
 
Аватар для Болотникова Елена
 
Регистрация: 28.05.2009
Сообщений: 48
Отправить сообщение для Болотникова Елена с помощью ICQ
По умолчанию

Хорошо. А ошибка стирается при вык. зажигания? Попасть на диагностику при таком раскладе проблематично.
Болотникова Елена вне форума   Ответить с цитированием
Старый 05.08.2012, 10:45   #4
Новичок
 
Аватар для somov
 
Регистрация: 05.07.2009
Сообщений: 38
По умолчанию

Перед диагностикой не выключай зажигание пусть подключат сканер и сразу все будет ясно.
somov вне форума   Ответить с цитированием
Старый 23.08.2012, 01:17   #5
Новичок
 
Аватар для maksug
 
Регистрация: 22.08.2009
Сообщений: 38
По умолчанию

Всем Привет может кто подскажет поменял заднюю ступицу на галанте 4WD 2002 г. и теперь при разгоне более 40 км/ч загорается ABS визуально все собрано вроде-бы верно, и тормозит как-то странно будто ABS срабатывает (даже при легком торможении)
maksug вне форума   Ответить с цитированием
Старый 16.09.2012, 07:02   #6
Новичок
 
Регистрация: 15.10.2009
Сообщений: 41
По умолчанию

Цитата:
Всем Привет может кто подскажет поменял заднюю ступицу на галанте 4WD 2002 г. и теперь при разгоне более 40 км/ч загорается ABS визуально все собрано вроде-бы верно, и тормозит как-то странно будто ABS срабатывает (даже при легком торможении)
вообще с АВС может быть все что угодно...сказать трудно,сам мучился,съездил на диагностику нашли обрыв провода от датчика,припаяли обратно и делов то...
Галина Олина вне форума   Ответить с цитированием
Старый 15.12.2012, 06:50   #7
Новичок
 
Аватар для wMaster_2
 
Регистрация: 04.07.2009
Сообщений: 51
Отправить сообщение для wMaster_2 с помощью ICQ
По умолчанию

Во-первых надо считать ошибки. Даже если чек гаснет, то это ни о чём не говорит. Ошибка всё равно запоминается. На машинах с 2001 года при замыкании контактов в колодке коды движка вы уже не почитаете, а вот коды АКПП, СРС и АБС запросто.
Во-вторых. Если АБС начинает чудить на скорости, то надо проверить тормоза в принципе(не подклинивает ли какое колесо), а во-вторых проверить подвеску. Дело в том, что при хреновых стойках и подклинивающей колодке элементарно при отрыве колеса возникает заметная для АБС разница скоростей колёс. Датчики это видят, а поскольку ты в это время не тормозишь, то система приходит в лёгкий ступор и обычно определяет как неисправность датчика. Аналогичная фигня иногда бывает при буксовании в снегу. АБС сначала начинает светить, а потом и вовсе отрубается. А после перезапуска проходит.

Ну а тому кто менял ступицу и поимел проблемы рекомендую взять азбуку и посмотреть правильные зазоры между коронкой и датчиком. Вполне возможен перекос при установке и даже задевание датчика за коронку. Сначала он её будет протачивать потихоньку, но в итоге сломается. Да и для ступицы это не гуд.
wMaster_2 вне форума   Ответить с цитированием
Старый 25.10.2013, 18:48   #8
Новичок
 
Аватар для nicolasam
 
Регистрация: 13.04.2010
Сообщений: 52
Отправить сообщение для nicolasam с помощью ICQ
По умолчанию

Выстучал ошибки 21 и 22 , оба передних колеса . Вряд ли одновременно крякнулись оба датчика , да и замыкание в цепи сразу обоих ..? Может у кого встречалось , есть варианты ?
nicolasam вне форума   Ответить с цитированием
Старый 12.12.2013, 02:09   #9
Новичок
 
Аватар для RuXxru
 
Регистрация: 26.01.2010
Сообщений: 36
По умолчанию

Внимательно проверь проводку этих жатчиков, разъёмы под подкрылками расстегни и почисти. Почисти коронки на ступицах и проверь зазор. Если мне память с кем-то не изменила то он должен быть 0,9-1,1мм.
RuXxru вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ура у меня AIRTREK! julymin Доска объявлений 5 12.12.2013 03:57
проблема с тормозами с АБС Мицу спейс Vasyasnow Гарантийное и сервисное обслуживание 13 06.12.2013 04:30
Ждет ли меня проблема? ВЛАДА ЯЦИВ Доска объявлений 6 25.11.2013 22:14
Аут! Проблема с тормозами... Promoteh Трансмиссия 3 01.09.2013 09:56
проблема с тормозами Даша Савельева Ходовая часть 1 30.10.2012 01:14


Текущее время: 04:59. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot