Вернуться   MitsubishiDrive.Ru - форум автомобилей Mitsubishi > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 06.09.2012, 12:09   #1
Новичок
 
Регистрация: 09.05.2010
Сообщений: 48
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

Приветствую, надеюсь пишу туда.
Пытаюсь подключить айфон к магнитоле, чтобы слушать с него музыку. Подключаю по USB - магнитола видит айфон, все песни, можно их листать и прочее, они играют даже. НО! Нет звука. Точнее он идет с айфона. А надо же с колонок в машине, верно? Если что, машина лансер 09 года, а магнитола carrozzeria, там ещё операционная система(или как это назвать) Raku Navi Lite. Вообще дальше. Ну ок, купил провод male to male, где на обоих концах джеки 3,5мм, подключил его в айфон и в магнитолу. Соответственно звук с айфона перестал идти. НО! С колонок опять нет звука.
В чём проблема? В айфоне? В магнитоле? В проводах? Во мне?
Спасибо.

__________________
Наихудшее, чему может научиться молодежь, - легкомыслие.
Nick-From вне форума   Ответить с цитированием
Старый 19.01.2013, 17:34   #2
Новичок
 
Регистрация: 12.08.2009
Сообщений: 46
По умолчанию

По второму варианту - нужно активировать AUX в магнитоле.
Максим Васильев вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропало напряжение на часах, магнитоле... Kammerherr Двигатель и его системы 5 05.10.2013 21:54


Текущее время: 17:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot