Вернуться   MitsubishiDrive.Ru - форум автомобилей Mitsubishi > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.06.2012, 15:21   #1
Новичок
 
Регистрация: 13.09.2009
Сообщений: 36
По умолчанию

Суть проблемы:Ехал на машине на ходу слетела клемма с аккумулятора,после этого машина заглохла.Начинаю заводить машина заводиться и через 10 секунд она глохнет,думал что катушки проверил они нормальные,такое ощущение что машина заводиться на двух цилиндрах.НАДЕЮСЬ ВЫ МНЕ ПОМОЖЕТЕ.ЗАРАНЕЕ ВСЕМ СПАСИБО!!!

softy вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Двигатель 4G63 - это не GDI? InmarketTheBest Общий технический раздел 15 21.12.2013 19:41
ПОМОГИТЕ ММС РВР 94Г ДВИГАТЕЛЬ 4G63 Сергей Сёмин Общий технический раздел 4 19.12.2013 18:41
Двигатель 4G63 Оля Оськина Общий технический раздел 7 30.11.2013 12:59
Продам двигатель 4G63 с навесным Азамат Зоров Доска объявлений 19 14.11.2013 02:33
Проблема с Mitsubishi RVR двигатель 4G63 X-43A Двигатель и его системы 11 07.10.2013 06:59


Текущее время: 17:13. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot