Вернуться   MitsubishiDrive.Ru - форум автомобилей Mitsubishi > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 09.02.2012, 17:29   #1
Новичок
 
Аватар для poteryashk
 
Регистрация: 02.10.2009
Адрес: Баксан
Сообщений: 36
По умолчанию

Тема избитая, но не могу в форуме, как назло найти ответы. Суть в следующем: завожу двигатель, трогаюсь - мост только задний. На панели мигает иконка полного привода. Примерно через минут двадцать загорается ANTILOCK и не работает ABS. Из-за этого в последний дождь "вписался" в зад Тойоты. Был на нескольких СТО, все проверяют и ничего. Братья, выручайте,

__________________
CD и не DVD меня...
poteryashk вне форума   Ответить с цитированием
Старый 05.06.2012, 21:37   #2
Новичок
 
Регистрация: 08.09.2009
Сообщений: 42
По умолчанию

у меня на паджерике также было, тоже чуть не въехал в зад - ручник помог, щас отключил абс и нет проблем, а если хочешь сделать абс - едь к электирикам, там если шестерни абс на ступицах спереди и сзади разные - абс так себя ведет, автор, диски тормозные со ступицами не менял?
Алина Мысягина вне форума   Ответить с цитированием
Старый 11.06.2012, 00:03   #3
Новичок
 
Регистрация: 09.05.2010
Сообщений: 48
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

Да вроде бы все проверяли, все в порядке. Диски тоже, почти новые, во всяком случае, на Сто так сказали.
__________________
Наихудшее, чему может научиться молодежь, - легкомыслие.
Nick-From вне форума   Ответить с цитированием
Старый 14.08.2012, 23:00   #4
Новичок
 
Аватар для Светлана Баннова
 
Регистрация: 07.09.2009
Сообщений: 40
Отправить сообщение для Светлана Баннова с помощью ICQ
По умолчанию

Ну не бывает так, чтобы на панели лампа мигала и было всё в порядке. Сервис у тебя такой корявый, ищи нормальную диагностику.
__________________
Глаза боятся, а руки - крюки!
Светлана Баннова вне форума   Ответить с цитированием
Старый 15.08.2012, 22:14   #5
Новичок
 
Аватар для Валерия Драккенова
 
Регистрация: 10.11.2009
Сообщений: 34
По умолчанию

Такая - же фигня. Полный привод мигает постоянно, АБС время от времени горит. Сегодня был на диагностики, сказали тестер ошибок не выдает. Монтеро Спорт 6G72, у меня машина только три дня. Предыдущий хозяин сказал что п.привод моргал всегда. Виталий если решишь проблему отпишись
Валерия Драккенова вне форума   Ответить с цитированием
Старый 10.09.2012, 13:29   #6
Новичок
 
Аватар для hooch2007
 
Регистрация: 07.05.2010
Адрес: Вятские Поляны
Сообщений: 48
По умолчанию

Врут твои диагносты, и работать не умеют. "Тестер" как назывался? Если не MUT, то ничего удивительного, деньги зря выкинул за "диагностику".
hooch2007 вне форума   Ответить с цитированием
Старый 28.11.2012, 11:51   #7
Новичок
 
Аватар для DinamIK
 
Регистрация: 31.07.2009
Сообщений: 36
По умолчанию

Цитата:
Тема избитая, но не могу в форуме, как назло найти ответы. Суть в следующем: завожу двигатель, трогаюсь - мост только задний. На панели мигает иконка полного привода. Примерно через минут двадцать загорается ANTILOCK и не работает ABS. Из-за этого в последний дождь "вписался" в зад Тойоты. Был на нескольких СТО, все проверяют и ничего. Братья, выручайте,
Аварийный режим загорается! А ты уверен, что на заднем двигаешься? Моргание на панели означает, что недовыключен/недовключен полный привод! Процентов на 80 в этом виноваты электромагнитные клапана! Вкл/Выкл ли полный привод можно на яме: на заведеннной машине (раздатка в положении 2Н) при движении передний кардан должен стоять!
DinamIK вне форума   Ответить с цитированием
Старый 12.12.2012, 06:45   #8
Новичок
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 40
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

Да, специально заезжал на гравий, пробуксовывают только задние колеса, если поднажать, то практически стоит на месте - шлифуют задние
alexpashinsky вне форума   Ответить с цитированием
Старый 28.01.2013, 20:16   #9
Новичок
 
Аватар для Vladimir Mikhee
 
Регистрация: 14.07.2009
Сообщений: 40
По умолчанию

Тоже проверял на гравии. При включении ПП лампа горит и буксуют все колёса при старте вперёд и назад. При выключении ПП лампа мигает, буксуют задние.
Vladimir Mikhee вне форума   Ответить с цитированием
Старый 26.06.2013, 08:52   #10
Новичок
 
Аватар для Виталя Батура
 
Регистрация: 10.03.2010
Адрес: Кудымкар
Сообщений: 39
По умолчанию

надо считывать коды
Виталя Батура вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Опять про свечи Оля Сытник Гарантийное и сервисное обслуживание 8 16.12.2013 06:28
Опять про GDI. -30 red3 Двигатель и его системы 19 24.11.2013 12:48
Pajero опять гонит rubik Общий технический раздел 1 03.11.2013 05:30
И все опять про GDI... Lesh Трансмиссия 3 30.07.2013 16:12
Опять бяда((( 6А12tt Виталий Романов Топливо и эксплуатационные жидкости 11 19.07.2013 14:00


Текущее время: 13:07. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot